| Mapa Google | FAQ | Szukaj | Użytkownicy | Grupy | Statystyki | Rejestracja | Zaloguj |


baner





Poprzedni temat «» Następny temat
[ E60] 520i - Problem z odpalaniem
Autor Wiadomość
GoliMilan 
*Początkujący*

Moje BMW: E60 520i
Dołączył: 07 Cze 2009
Posty: 3
Miejscowość: Koszalin
Wysłany: 2009-06-07, 22:52   [ E60] 520i - Problem z odpalaniem
   Imię: Jacek


Witam wszystkich i proszę o pomoc. Jeśli chodzi o mechanikę to jestem kompletnym laikiem i ignorantem. Kilka tygodni temu nabyłem e60 520i. Od początku mam z nim jeden mały ale jakże upierdliwy problem. Auto czasami po prostu nie odpala. Nie ma to znaczenia czy silnik jest zimny czy ciepły. Auto jest po wizycie w serwisie BOSCHA, gdzie zostało dokładnie sprawdzone. Oprócz potrzebnej już wymiany świec oraz naprawie jakiegoś czujnika położenia wału korbowego ( o ile dobrze zapamietałem :) )przy aucie ponoć nie ma nic więcej do robienia. Niestety co raz częściej jest tak, że auto nie chce odpalić po przekręceniu kluczyka. rozrusznik kręci, ale auto zachowuje się tak jakby nie dostawało paliwa. Po wyjęciu kluczyka ze stacyjki i ponownym włożeniu oraz przekręceniu auto najczęściej zapala bez problemu. Piszę najczęściej bo chyba dwukrotnie zdażyło się, że musiałem taką operację powtorzyć trzykrotnie. Co ciekawe miałem już taki przypadek, że włożyłem kluczyk do stacyjki, przekręciłem, auto kręciło i kręciło ale nie odpaliło więc postanowiłem wyjąć kluczyk ze stacyjki i w momencie w którym to zrobiłem auto odpaliło i chodziło bez kluczyka w stacyjce :whaat: Po czym po kilku sekundach zgasło. Czy ktos może mi pomóc w wyjasnieniu tego problemu, bo boje się że niedługo w ogóle nie odpali, na przegląd do aso mogę skoczyć najszybciej za ponad miesiąc, a chłopaki z BOSCHA rozłożyli ręce bo ich zdaniem wszystko w moim aucie pracuje prawidłowo. Z góry dziękuję za wszelkie sugestie.
 
     
mariusz1954 
*Początkujący*

Moje BMW: E61 535d Msport
Dołączył: 11 Maj 2009
Posty: 4
Miejscowość: Warszawa
Wysłany: 2009-06-08, 11:13   
   Imię: Mariusz


Nie rozumiem twojego posta. Przeciez powiedzieli ci co jest do wymiany.
 
     
GoliMilan 
*Początkujący*

Moje BMW: E60 520i
Dołączył: 07 Cze 2009
Posty: 3
Miejscowość: Koszalin
Wysłany: 2009-06-08, 11:45   
   Imię: Jacek


Wszystko co było do wymiany zostało zrobione, natomiast problem pozostał.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Design by Forum Komputerowe
Powered by phpBB modified by Przemo © 2003 phpBB Group


Rekrutacja do BAP

BMW AutoKlub Polska na Facebook'u - Lubisz to?? :)




Przeglądarka Opera statystyka
Strona wygenerowana w 0,09 sekundy. Zapytań do SQL: 11